Home > Cybersecurity > [webapps] pfSense 2.4.4-p1 (HAProxy Package 0.59_14) – Persistent Cross-Site Scripting

[webapps] pfSense 2.4.4-p1 (HAProxy Package 0.59_14) – Persistent Cross-Site Scripting

March 16, 2019

pfSense 2.4.4-p1 (HAProxy Package 0.59_14) – Persistent Cross-Site Scripting

from Exploit-DB.com RSS Feed https://ift.tt/2VVRrHZ
via IFTTT

%d bloggers like this: