Home > Cybersecurity > [remote] elFinder PHP Connector < 2.1.48 – exiftran Command Injection (Metasploit)

[remote] elFinder PHP Connector < 2.1.48 – exiftran Command Injection (Metasploit)

March 16, 2019

elFinder PHP Connector < 2.1.48 – exiftran Command Injection (Metasploit)

from Exploit-DB.com RSS Feed https://ift.tt/2UGIthE
via IFTTT

%d bloggers like this: