[webapps] WordPress Plugin Custom Global Variables 1.0.5 – ‘name’ Stored Cross-Site Scripting (XSS)

WordPress Plugin Custom Global Variables 1.0.5 – ‘name’ Stored Cross-Site Scripting (XSS)

from Exploit-DB.com RSS Feed https://ift.tt/39kYB0H
via IFTTT