Home > Cybersecurity > [webapps] WordPress Plugin Postie 1.9.40 – Persistent Cross-Site Scripting

[webapps] WordPress Plugin Postie 1.9.40 – Persistent Cross-Site Scripting

January 16, 2020

WordPress Plugin Postie 1.9.40 – Persistent Cross-Site Scripting

from Exploit-DB.com RSS Feed https://ift.tt/3ahSZ6S
via IFTTT

%d bloggers like this: