Home > Cybersecurity > [webapps] WordPress Plugin Photo Gallery 1.5.34 – Cross-Site Scripting (2)

[webapps] WordPress Plugin Photo Gallery 1.5.34 – Cross-Site Scripting (2)

September 10, 2019

WordPress Plugin Photo Gallery 1.5.34 – Cross-Site Scripting (2)

from Exploit-DB.com RSS Feed https://ift.tt/2HZw2sP
via IFTTT

%d bloggers like this: