Home > Cybersecurity > Mail System Vulnerability Delivers Root Privileges

Mail System Vulnerability Delivers Root Privileges

September 6, 2019

The vulnerability in Exim could allow an attacker to remotely execute code with root privileges.

from Dark Reading: https://ift.tt/2N00GX0
via IFTTT

%d bloggers like this: