Home > Cybersecurity > [webapps] Jenkins Dependency Graph View Plugin 0.13 – Persistent Cross-Site Scripting

[webapps] Jenkins Dependency Graph View Plugin 0.13 – Persistent Cross-Site Scripting

July 12, 2019

Jenkins Dependency Graph View Plugin 0.13 – Persistent Cross-Site Scripting

from Exploit-DB.com RSS Feed https://ift.tt/2XH6nPn
via IFTTT

%d bloggers like this: