Home > Cybersecurity > [webapps] Bolt CMS 3.6.4 – Cross-Site Scripting

[webapps] Bolt CMS 3.6.4 – Cross-Site Scripting

March 5, 2019

Bolt CMS 3.6.4 – Cross-Site Scripting

from Exploit-DB.com RSS Feed https://ift.tt/2UgwcA6
via IFTTT

%d bloggers like this: