Home > Cybersecurity > [local] snapd < 2.37.0 (Ubuntu) – 'dirty_sock' Local Privilege Escalation (2)

[local] snapd < 2.37.0 (Ubuntu) – 'dirty_sock' Local Privilege Escalation (2)

February 13, 2019

snapd < 2.37.0 (Ubuntu) – 'dirty_sock' Local Privilege Escalation (2)

from Exploit-DB.com RSS Feed http://bit.ly/2WZ8cmK
via IFTTT

%d bloggers like this: