Home > Cybersecurity > [webapps] LayerBB 1.1.2 – Cross-Site Scripting

[webapps] LayerBB 1.1.2 – Cross-Site Scripting

February 12, 2019

LayerBB 1.1.2 – Cross-Site Scripting

from Exploit-DB.com RSS Feed http://bit.ly/2BHn1ld
via IFTTT

%d bloggers like this: