Home > Cybersecurity > [webapps] CentOS Web Panel 0.9.8.763 – Persistent Cross-Site Scripting

[webapps] CentOS Web Panel 0.9.8.763 – Persistent Cross-Site Scripting

February 11, 2019

CentOS Web Panel 0.9.8.763 – Persistent Cross-Site Scripting

from Exploit-DB.com RSS Feed http://bit.ly/2GlDH5G
via IFTTT

%d bloggers like this: